Использование Fancybox 1.X совместно с Bootstrap 3.X

Этот код исправляет проблемы совместимости Fancybox 1.X с Bootstrap 3.X

#fancybox-wrap, #fancybox-wrap *
{
    -moz-box-sizing: content-box !important;
    -webkit-box-sizing: content-box !important;
    -safari-box-sizing: content-box !important;
    box-sizing: content-box !important;
}
comments powered by HyperComments